Search the Knowledge Base Report a bug
Post new topic   Reply to topic   printer-friendly view   .    ArchiCAD-Talk Forum Index >>> BIMx >>> viewpoint not working in BIMx
View previous topic :: View next topic
Author Message
lilija gelazis
New member
New member

Joined: 13 Feb 2007
Posts: 7
Location: Chicago, Illinois

PostPosted: Wed Jul 30, 2014 8:32 pm    Post subject: viewpoint not working in BIMx Reply with quote

I'm having trouble with one of my models in BIMx; I set up the 3d view and save the hypermodel. In the preview, the views match what I defined in ArchiCAD 18. I select the picture but then can't navigate because the viewpoint drops below grade. In the interior viewpoint it starts outside the window and as I try to navigate the camera keeps falling lower and lower until I am again below grade and unable to jump onto the site. This is not happening with my other projects. Any suggestions?
Back to top
View user's profile Send private message    
Display posts from previous:   
View previous topic :: View next topic
Post new topic   Reply to topic   printer-friendly view       ArchiCAD-Talk Forum Index >>> BIMx >>> viewpoint not working in BIMx All times are GMT + 1 Hour
Page 1 of 1

 
Jump to:  
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot attach files in this forum
You cannot download files in this forum


Powered by phpBB 2001, 2005 phpBB Group
Copyright 2012 - Graphisoft SE. All rights reserved worldwide. Terms of Use | Privacy Policy